Posted on

Openshift Container Platform up to 4.1.2 Audit Log Credentials information disclosure

A vulnerability was found in Openshift Container Platform up to 4.1.2 (Virtualization Software) and classified as problematic. This issue affects an unknown part of the component Audit Log. Upgrading to version 4.1.3 eliminates this vulnerability.