Posted on

Oracle 8.0.5/8.0.6/8.0.7/8.0.8 AntiSamy privilege escalation

A vulnerability was found in Oracle Financial Services Analytical Applications Infrastructure 8.0.5/8.0.6/8.0.7/8.0.8 (Financial Software). It has been classified as critical. This affects an unknown functionality of the component AntiSamy. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.