Posted on

Oracle FLEXCUBE Universal Banking up to 12.2.0 privilege escalation

A vulnerability was found in Oracle FLEXCUBE Universal Banking up to 12.2.0 (Banking Software). It has been rated as critical. This issue affects some unknown processing. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.