Posted on

Oracle Insurance Policy Administration J2EE 10.0/10.1/10.2/11.0 Apache Commons FileUpload privilege escalation

A vulnerability, which was classified as very critical, has been found in Oracle Insurance Policy Administration J2EE 10.0/10.1/10.2/11.0. This issue affects some unknown functionality of the component Apache Commons FileUpload. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.