Posted on

Oracle JD Edwards 9.2 EnterpriseOne Tools memory corruption

A vulnerability was found in Oracle JD Edwards 9.2 and classified as very critical. This issue affects an unknown functionality of the component EnterpriseOne Tools. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.