Posted on

Oracle MICROS Retail XBRi Loss Prevention 10.8.0/10.8.1/10.8.2/10.8.3 Apache Tomcat privilege escalation

A vulnerability was found in Oracle MICROS Retail XBRi Loss Prevention 10.8.0/10.8.1/10.8.2/10.8.3. It has been rated as critical. This issue affects an unknown function of the component Apache Tomcat. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.