Posted on

Oracle Retail Order Broker 5.2/15.0 Apache Tomcat privilege escalation

A vulnerability was found in Oracle Retail Order Broker 5.2/15.0. It has been rated as critical. Affected by this issue is an unknown code block of the component Apache Tomcat. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.