Posted on

Oracle Siebel CRM 16.1 EAI privilege escalation

A vulnerability was found in Oracle Siebel CRM 16.1 (Customer Relationship Management System). It has been classified as critical. Affected is some unknown functionality of the component EAI. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.