Posted on

Oracle VM VirtualBox up to 5.2.31/6.0.9 Core denial of service

A vulnerability, which was classified as problematic, was found in Oracle VM VirtualBox up to 5.2.31/6.0.9 (Virtualization Software). Affected is an unknown function of the component Core. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.