Posted on

Pandao Editor.md 1.5.0 String cross site scripting

A vulnerability classified as problematic was found in Pandao Editor.md 1.5.0. This vulnerability affects an unknown code. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.