Posted on

Schben Adive 2.0.7 addUsers.php privilege escalation

A vulnerability classified as critical has been found in Schben Adive 2.0.7. Affected is some unknown functionality of the file Internal/Views/addUsers.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.