Posted on

Sendmail uucp Account .forward privilege escalation

A vulnerability was found in Sendmail (Mail Server Software) (affected version unknown). It has been declared as critical. Affected by this vulnerability is some unknown processing of the file .forward of the component uucp Account Handler. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.