Posted on

simple-fields Plugin up to 1.1 on WordPress Admin Interface cross site request forgery

A vulnerability classified as problematic was found in simple-fields Plugin up to 1.1 on WordPress (WordPress Plugin). This vulnerability affects an unknown function of the component Admin Interface. Upgrading to version 1.2 eliminates this vulnerability.