Posted on

SVR2 crontab File privilege escalation

A vulnerability, which was classified as critical, was found in SVR2 (version unknown). Affected is an unknown code block of the component crontab. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.