A vulnerability has been found in Sygnoos Popup Builder Plugin up to 3.44 on WordPress (WordPress Plugin) and classified as critical. This vulnerability affects some unknown processing in the library com/libs/Table.php. Upgrading to version 3.45 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.6 years ago.
#Op Black Friday23/11/2018
The big day is here.