Posted on

Unix empire Invoked Shell privilege escalation

A vulnerability has been found in Unix (Operating System) (the affected version is unknown) and classified as critical. This vulnerability affects some unknown processing of the component empire Invoked Shell. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.