Posted on

UNIX-V7 at/atrun Permission privilege escalation

A vulnerability classified as critical has been found in UNIX-V7 (Operating System) (the affected version unknown). This affects an unknown code of the component at/atrun. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.