Posted on

user-access-manager Plugin up to 1.1 on WordPress cross site request forgery

A vulnerability, which was classified as problematic, was found in user-access-manager Plugin up to 1.1 on WordPress (WordPress Plugin). Affected is an unknown code of the component ss-manager. Upgrading to version 1.2 eliminates this vulnerability.