A vulnerability, which was classified as problematic, was found in user-access-manager Plugin up to 1.1 on WordPress (WordPress Plugin). Affected is an unknown code of the component ss-manager. Upgrading to version 1.2 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.6 years ago.
#Op Black Friday23/11/2018
The big day is here.