A vulnerability was found in wp-code-highlightjs Plugin up to 0.6.2 on WordPress (WordPress Plugin). It has been classified as problematic. This affects an unknown code block of the file wp-admin/options-general.php?page=wp-code-highlight-js. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.6 years ago.
#Op Black Friday23/11/2018
The big day is here.