A vulnerability classified as critical has been found in wp-editor Plugin up to 1.2.5 on WordPress (WordPress Plugin). This affects an unknown part of the component Permission. Upgrading to version 1.2.6 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.6 years ago.
#Op Black Friday23/11/2018
The big day is here.