A vulnerability was found in wp-google-map-plugin Plugin up to 3.1.1 on WordPress (WordPress Plugin) and classified as problematic. Affected by this issue is an unknown code block. Upgrading to version 3.1.2 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.6 years ago.
#Op Black Friday23/11/2018
The big day is here.