Posted on

wp-google-map-plugin Plugin up to 3.1.1 on WordPress cross site scripting

A vulnerability was found in wp-google-map-plugin Plugin up to 3.1.1 on WordPress (WordPress Plugin) and classified as problematic. Affected by this issue is an unknown code block. Upgrading to version 3.1.2 eliminates this vulnerability.