A vulnerability was found in xo-security Plugin up to 1.5.2 on WordPress (WordPress Plugin). It has been declared as problematic. Affected by this vulnerability is an unknown function. Upgrading to version 1.5.3 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.6 years ago.
#Op Black Friday23/11/2018
The big day is here.