Posted on

ZeroShell 3.6.0/3.7.0 Net Services /cgi-bin/kerbynet x509type privilege escalation

A vulnerability has been found in ZeroShell 3.6.0/3.7.0 and classified as critical. This vulnerability affects an unknown functionality of the file /cgi-bin/kerbynet of the component Net Services. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.