Posted on

ZeroShell 3.9.0 Web Application HTTP Parameter OS Command Injection privilege escalation

A vulnerability has been found in ZeroShell 3.9.0 and classified as critical. Affected by this vulnerability is an unknown part of the component Web Application. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.