Posted on

ad-buttons Plugin up to 2.3.1 on WordPress cross site scripting

A vulnerability has been found in ad-buttons Plugin up to 2.3.1 on WordPress (WordPress Plugin) and classified as problematic. Affected by this vulnerability is some unknown functionality. Upgrading to version 2.3.2 eliminates this vulnerability.