Posted on

analytics-tracker Plugin up to 1.1.0 on WordPress Search cross site scripting

A vulnerability was found in analytics-tracker Plugin up to 1.1.0 on WordPress (WordPress Plugin) and classified as problematic. Affected by this issue is an unknown part of the component Search Handler. Upgrading to version 1.1.1 eliminates this vulnerability.