Posted on

Cisco Hybrid Meeting Server 1.0 cross site request forgery [CVE-2016-9218]

A vulnerability classified as problematic has been found in Cisco Hybrid Meeting Server 1.0. This affects an unknown functionality. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.