Posted on

count-per-day Plugin up to 3.2.2 on WordPress Search cross site scripting

A vulnerability was found in count-per-day Plugin up to 3.2.2 on WordPress (WordPress Plugin). It has been declared as problematic. Affected by this vulnerability is an unknown function of the component Search. Upgrading to version 3.2.3 eliminates this vulnerability.