Posted on

Oracle Java SE 6u131/7u121/8u112 Deployment memory corruption

A vulnerability was found in Oracle Java SE 6u131/7u121/8u112 (Programming Language Software) and classified as problematic. This issue affects an unknown part of the component Deployment. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.