Posted on

user-role Plugin up to 1.5.5 on WordPress cross site scripting

A vulnerability was found in user-role Plugin up to 1.5.5 on WordPress (WordPress Plugin). It has been declared as problematic. Affected by this vulnerability is an unknown function. Upgrading to version 1.5.6 eliminates this vulnerability.