Posted on

visitors-online Plugin up to 0.x on WordPress cross site scripting

A vulnerability classified as problematic has been found in visitors-online Plugin up to 0.x on WordPress (WordPress Plugin). This affects an unknown code block. Upgrading to version 1.0.0 eliminates this vulnerability.