Posted on

BaserCMS up to 3.0.10 cross site request forgery [CVE-2016-4878]

A vulnerability was found in BaserCMS up to 3.0.10 (Content Management System) and classified as problematic. Affected by this issue is some unknown functionality. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.