Posted on

IBM Sterling File Gateway up to 6.0.1.0 HTTP Requests information disclosure

A vulnerability has been found in IBM Sterling File Gateway up to 6.0.1.0 (Business Process Management Software) and classified as problematic. This vulnerability affects an unknown code. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.