Posted on

Nextcloud Server up to 9.0.53/10.0.0 privilege escalation [CVE-2016-9464]

A vulnerability, which was classified as critical, was found in Nextcloud Server up to 9.0.53/10.0.0 (Cloud Software). Affected is an unknown part. Upgrading to version 9.0.54 eliminates this vulnerability.