Posted on

Oracle FLEXCUBE Private Banking 2.0.0/2.0.1/2.2.0.1/12.0.1 denial of service

A vulnerability has been found in Oracle FLEXCUBE Private Banking 2.0.0/2.0.1/2.2.0.1/12.0.1 (Banking Software) and classified as critical. Affected by this vulnerability is an unknown part. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.