Posted on

Oracle Healthcare Master Person Index up to 2.0.0/4.0.0 Cleanser/Profiler denial of service

A vulnerability classified as critical has been found in Oracle Healthcare Master Person Index up to 2.0.0/4.0.0 (Medical Device Software). This affects an unknown part of the component Cleanser/Profiler. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.