Posted on

Oracle Utilities Framework up to 4.3.0.3.0 System Wide memory corruption

A vulnerability, which was classified as critical, was found in Oracle Utilities Framework up to 4.3.0.3.0. This affects some unknown functionality of the component System Wide. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.