Posted on

Xen up to 4.12.x Loop denial of service

A vulnerability, which was classified as problematic, was found in Xen up to 4.12.x (Virtualization Software). Affected is some unknown processing. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.