Posted on

Alienvault OSSIM up to 5.0.0 Asset Discovery Scanner privilege escalation

A vulnerability was found in Alienvault OSSIM up to 5.0.0. It has been classified as problematic. This affects some unknown processing of the component Asset Discovery Scanner. Upgrading to version 5.0.1 eliminates this vulnerability.