Posted on

Be BeOS 4.0/4.5/5.0 Packet denial of service

A vulnerability was found in Be BeOS 4.0/4.5/5.0 and classified as problematic. This issue affects an unknown part of the component Packet Handler. Upgrading eliminates this vulnerability.