Posted on

F5 BIG-IP up to 12.1.5.1/13.1.3.3/14.1.2.3/15.1.0.1 High Availability encryption

A vulnerability classified as critical was found in F5 BIG-IP up to 12.1.5.1/13.1.3.3/14.1.2.3/15.1.0.1 (Firewall Software). This vulnerability affects an unknown functionality of the component High Availability. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.