Posted on

Flexera FlexNet Publisher 11.16.2 lmadmin.exe resource consumption

A vulnerability was found in Flexera FlexNet Publisher 11.16.2. It has been declared as problematic. This vulnerability affects an unknown part of the file lmadmin.exe. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.