Posted on

IBM Spectrum Protect Plus up to 10.1.5 Request path traversal

A vulnerability was found in IBM Spectrum Protect Plus up to 10.1.5 (Backup Software). It has been rated as critical. This issue affects some unknown processing. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.