Posted on

IBM Spectrum Scale up to 4.2.3.21/5.0.4.3 File System Component Argument denial of service

A vulnerability has been found in IBM Spectrum Scale up to 4.2.3.21/5.0.4.3 and classified as problematic. This vulnerability affects some unknown processing of the component File System Component. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.