Posted on

McAfee Exploit Detection/Response up to 3.1.0 on Linux insufficient privileges

A vulnerability was found in McAfee Exploit Detection and Response up to 3.1.0 on Linux. It has been declared as problematic. Affected by this vulnerability is some unknown processing. Applying the patch 3.1.0 Hotfix 1 is able to eliminate this problem.