A vulnerability, which was classified as problematic, was found in OpenEXR up to 2.4.0. This affects the function DwaCompressor::Classifier::Classifier of the file ImfXdr.h. Upgrading to version 2.4.1 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.6 years ago.
#Op Black Friday23/11/2018
The big day is here.