Posted on

Palo Alto PAN-OS up to 7.1.25/8.0.20/8.1.12/9.0.5/9.1.0 Request cleartext

A vulnerability was found in Palo Alto PAN-OS up to 7.1.25/8.0.20/8.1.12/9.0.5/9.1.0 (Firewall Software) and classified as problematic. This issue affects an unknown functionality. Upgrading to version 7.1.26, 8.0.21, 8.1.13, 9.0.6 or 9.1.1 eliminates this vulnerability.