Posted on

Palo Alto PAN-OS up to 7.1.x/8.1.12/9.0.6 Management Interface xml external entity reference

A vulnerability has been found in Palo Alto PAN-OS up to 7.1.x/8.1.12/9.0.6 (Firewall Software) and classified as critical. This vulnerability affects an unknown function of the component Management Interface. Upgrading to version 8.1.13, 9.0.7 or 9.1.0 eliminates this vulnerability.