Posted on

Palo Alto PAN-OS up to 7.1.x/8.1.13/9.0.6 Management Server os command injection

A vulnerability was found in Palo Alto PAN-OS up to 7.1.x/8.1.13/9.0.6 (Firewall Software). It has been rated as critical. This issue affects some unknown functionality of the component Management Server. Upgrading to version 8.1.14, 9.0.7 or 9.1.0 eliminates this vulnerability.