Posted on

Palo Alto PAN-OS up to 7.1.x/8.1.13 file inclusion [CVE-2020-2008]

A vulnerability classified as critical has been found in Palo Alto PAN-OS up to 7.1.x/8.1.13 (Firewall Software). Affected is an unknown part. Upgrading to version 8.1.14 or 9.0.0 eliminates this vulnerability.